<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Will Sutherland Spaceport Manage to Revive the British Space Industry? - Chart Attack</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.chartattack.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://chartattack.com/wp-content/uploads/2019/04/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Unlike US-based companies, UK space companies cannot launch from their home country. Will UK spaceports like Sutherland get approved?" />
<link rel="canonical" href="https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Will Sutherland Spaceport Manage to Revive the British Space Industry? - Chart Attack" />
<meta property="og:description" content="Unlike US-based companies, UK space companies cannot launch from their home country. Will UK spaceports like Sutherland get approved?" />
<meta property="og:url" content="https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/" />
<meta property="og:site_name" content="Chart Attack" />
<meta property="article:published_time" content="2021-03-27T10:02:27+00:00" />
<meta property="article:modified_time" content="2021-03-27T10:03:01+00:00" />
<meta property="og:image" content="https://www.chartattack.com/wp-content/uploads/2021/03/space.jpg" />
<meta property="og:image:width" content="1052" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Marela Bush">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="6 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://chartattack.com/#website","url":"https://chartattack.com/","name":"Chart Attack","description":"","potentialAction":[{"@type":"SearchAction","target":"https://chartattack.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/#primaryimage","inLanguage":"en-US","url":"https://www.chartattack.com/wp-content/uploads/2021/03/space.jpg","width":1052,"height":700,"caption":"Img source: unsplash.com"},{"@type":"WebPage","@id":"https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/#webpage","url":"https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/","name":"Will Sutherland Spaceport Manage to Revive the British Space Industry? - Chart Attack","isPartOf":{"@id":"https://chartattack.com/#website"},"primaryImageOfPage":{"@id":"https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/#primaryimage"},"datePublished":"2021-03-27T10:02:27+00:00","dateModified":"2021-03-27T10:03:01+00:00","author":{"@id":"https://chartattack.com/#/schema/person/9f26e9dea24fd6d15bee8a13a274baea"},"description":"Unlike US-based companies, UK space companies cannot launch from their home country. Will UK spaceports like Sutherland get approved?","breadcrumb":{"@id":"https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/"]}]},{"@type":"BreadcrumbList","@id":"https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://chartattack.com/","url":"https://chartattack.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/","url":"https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/","name":"Will Sutherland Spaceport Manage to Revive the British Space Industry?"}}]},{"@type":"Person","@id":"https://chartattack.com/#/schema/person/9f26e9dea24fd6d15bee8a13a274baea","name":"Marela Bush","image":{"@type":"ImageObject","@id":"https://chartattack.com/#personlogo","inLanguage":"en-US","url":"https://www.chartattack.com/wp-content/uploads/2019/05/marc-150x150.jpg","caption":"Marela Bush"}}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Chart Attack &raquo; Feed" href="https://www.chartattack.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chart Attack &raquo; Comments Feed" href="https://www.chartattack.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chart Attack &raquo; Will Sutherland Spaceport Manage to Revive the British Space Industry? Comments Feed" href="https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.chartattack.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpautoterms_css-css'  href='https://www.chartattack.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='c4wp-public-css'  href='https://www.chartattack.com/wp-content/plugins/wp-captcha//assets/css/c4wp-public.css?ver=5.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.chartattack.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.chartattack.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.chartattack.com/wp-content/cache/wpfc-minified/lkzp90f5/e4ni3.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.chartattack.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.chartattack.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.chartattack.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/blog_fitness/demo_style.css?ver=10.3.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.chartattack.com/wp-content/cache/wpfc-minified/kyhxvwqd/e4ni3.css" media="all"/>
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.chartattack.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> -->
<link rel="stylesheet" type="text/css" href="//www.chartattack.com/wp-content/cache/wpfc-minified/4qguuqa/e4ni3.css" media="all, print"/>
<link rel="https://api.w.org/" href="https://www.chartattack.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chartattack.com/wp-json/wp/v2/posts/38298" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chartattack.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chartattack.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.chartattack.com/?p=38298' />
<link rel="alternate" type="application/json+oembed" href="https://www.chartattack.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chartattack.com%2Fsutherland-spaceport-to-revive-british-space-industry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chartattack.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chartattack.com%2Fsutherland-spaceport-to-revive-british-space-industry%2F&#038;format=xml" />
<link rel="preload" as="script" href="https://live.demand.supply/up.js">
<!-- JS generated by theme -->
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.chartattack.com/",
"name": "Home"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.chartattack.com/category/technology/",
"name": "Technology"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/",
"name": "Will Sutherland Spaceport Manage to Revive the British Space Industry?"                                
}
}    
]
}
</script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #dd3333;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #dd3333;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #dd3333;
}
.tdm-btn-style1 {
background-color: #dd3333;
}
.tdm-btn-style2:before {
border-color: #dd3333;
}
.tdm-btn-style2 {
color: #dd3333;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #dd3333;
-moz-box-shadow: 0 2px 16px #dd3333;
box-shadow: 0 2px 16px #dd3333;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #dd3333;
-moz-box-shadow: 0 4px 26px #dd3333;
box-shadow: 0 4px 26px #dd3333;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-38298 single-format-standard td-standard-pack sutherland-spaceport-to-revive-british-space-industry global-block-template-1 td-blog-fitness td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-383"><a href="https://www.chartattack.com/" data-wpel-link="internal">HOME</a></li>
<li id="menu-item-35652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35652"><a href="https://www.chartattack.com/category/business/" data-wpel-link="internal">Business</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.chartattack.com/category/health/" data-wpel-link="internal">Health</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.chartattack.com/category/home-garden/" data-wpel-link="internal">Home &amp; Garden</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.chartattack.com/category/style/" data-wpel-link="internal">Style</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-375"><a href="https://www.chartattack.com/category/music/" data-wpel-link="internal">Music</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.chartattack.com/category/technology/" data-wpel-link="internal">Technology</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.chartattack.com/category/travel/" data-wpel-link="internal">Travel</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.chartattack.com/category/sport/" data-wpel-link="internal">Sport</a></li>
<li id="menu-item-35653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35653"><a href="https://www.chartattack.com/category/pets/" data-wpel-link="internal">Pets</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.chartattack.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 10
-->
<div class="td-header-wrap td-header-style-10 td-header-background-image">
<div class="td-header-bg td-container-wrap "></div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
</div>        
<div class="td-header-sp-top-menu">
</div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.chartattack.com/" data-wpel-link="internal">
<img src="https://chartattack.com/wp-content/uploads/2019/04/Chart-attack-250.png" alt=""/>
<span class="td-visual-hidden">Chart Attack</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.chartattack.com/" data-wpel-link="internal">
<img src="https://chartattack.com/wp-content/uploads/2019/04/Chart-attack-250.png" alt=""/>
</a>
</div>
<div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-383"><a href="https://www.chartattack.com/" data-wpel-link="internal">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35652"><a href="https://www.chartattack.com/category/business/" data-wpel-link="internal">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.chartattack.com/category/health/" data-wpel-link="internal">Health</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.chartattack.com/category/home-garden/" data-wpel-link="internal">Home &amp; Garden</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="https://www.chartattack.com/category/style/" data-wpel-link="internal">Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-375"><a href="https://www.chartattack.com/category/music/" data-wpel-link="internal">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-19"><a href="https://www.chartattack.com/category/technology/" data-wpel-link="internal">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.chartattack.com/category/travel/" data-wpel-link="internal">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://www.chartattack.com/category/sport/" data-wpel-link="internal">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35653"><a href="https://www.chartattack.com/category/pets/" data-wpel-link="internal">Pets</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.chartattack.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1_e5c td_block_template_1">
<style>
/* custom css */
.tdi_1_e5c.td-a-rec{
text-align: center;
}.tdi_1_e5c .td-element-style{
z-index: -1;
}.tdi_1_e5c.td-a-rec-img{
text-align: left;
}.tdi_1_e5c.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_1_e5c.td-a-rec-img {
text-align: center;
}
}
</style><div data-ad="chartattack.com_responsive_h_chartheader" data-devices="m:1,t:1,d:1" class="demand-supply"></div><br></div>
</div>                </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.chartattack.com/" data-wpel-link="internal">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Technology" class="entry-crumb" href="https://www.chartattack.com/category/technology/" data-wpel-link="internal">Technology</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Will Sutherland Spaceport Manage to Revive the British Space Industry?</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-38298" class="post-38298 post type-post status-publish format-standard has-post-thumbnail category-technology tag-galaxy tag-industry tag-review tag-space-station tag-uk" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a href="https://www.chartattack.com/category/technology/" data-wpel-link="internal">Technology</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Will Sutherland Spaceport Manage to Revive the British Space Industry?</h1>
<div class="td-module-meta-info">
<!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.chartattack.com/author/marela/" data-wpel-link="internal">Marela Bush</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T11:02:27+01:00" >March 27, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/#respond" data-wpel-link="internal"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<!-- image --><div class="td-post-featured-image"><figure><img width="696" height="463" class="entry-thumb" src="https://www.chartattack.com/wp-content/uploads/2021/03/space-696x463.jpg" srcset="https://www.chartattack.com/wp-content/uploads/2021/03/space-696x463.jpg 696w, https://www.chartattack.com/wp-content/uploads/2021/03/space-300x200.jpg 300w, https://www.chartattack.com/wp-content/uploads/2021/03/space-700x466.jpg 700w, https://www.chartattack.com/wp-content/uploads/2021/03/space-768x511.jpg 768w, https://www.chartattack.com/wp-content/uploads/2021/03/space.jpg 1052w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="space"/><figcaption class="wp-caption-text">Img source: unsplash.com</figcaption></figure></div>
<!-- content -->
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="676376f2e98e69d89bf7d60115b0f89e" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div data-ad="chartattack.com_responsive_all_chartagore" data-devices="m:1,t:1,d:1" class="demand-supply"></div>
</div>
<p>The US is steadily ahead of the UK in a new space race — mostly because American companies like SpaceX and Blue Origin can use local launch sites. The UK has none, even though this country is the leading satellite manufacturer in Europe. In an attempt to give a second breath to the British space industry and offer clients end-to-end launch services, the UK plans on developing its spaceports. How has the progress been so far?</p>
<h2>The benefits of British launch capabilities</h2>
<p>Ambitious space plans aside, the UK’s plan to build its own spaceports has undeniable benefits for the country and its potential international launch clients.</p>
<figure id="attachment_38300" aria-describedby="caption-attachment-38300" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-38300" src="https://www.chartattack.com/wp-content/uploads/2021/03/space4-scaled.jpg" alt="" width="1200" height="798" srcset="https://www.chartattack.com/wp-content/uploads/2021/03/space4-scaled.jpg 1200w, https://www.chartattack.com/wp-content/uploads/2021/03/space4-300x199.jpg 300w, https://www.chartattack.com/wp-content/uploads/2021/03/space4-700x465.jpg 700w, https://www.chartattack.com/wp-content/uploads/2021/03/space4-768x510.jpg 768w, https://www.chartattack.com/wp-content/uploads/2021/03/space4-1536x1020.jpg 1536w, https://www.chartattack.com/wp-content/uploads/2021/03/space4-696x462.jpg 696w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-38300" class="wp-caption-text">Img source: unsplash.com</figcaption></figure>
<ul>
<li><strong><em>Convenient access to specific orbits</em></strong>. Out of seven currently proposed spaceports, six are located in Scotland and one — in Wales. Scotland’s northernmost location makes it a perfect site for northern trajectory launches. This offers a quick  and cost-effective solution for launching spacecraft into polar and sun-synchronous orbits (SSO). Besides, Scotland has low population density, which means that spaceports will be located far from residential areas.</li>
<li> <strong><em>No need to use resources of other countries</em></strong>. Right now, the UK relies on other countries’ spaceports to deliver its spacecraft to calculated orbits, which requires time and   Building its own spaceports should solve this challenge for good. What’s even more important, spaceport construction could generate up to 4 billion pounds in revenue by 2030. This means that in the next decade, the UK Space Agency wants to increase its share in the international space market to 10% (as opposed to the current 6.5%).</li>
<li> <strong><em>Full-range space service</em></strong>. Scotland’s space sector is thriving; only in Glasgow, over a hundred companies    produce satellites, manufacture rockets and their parts. In fact, 20% of the British working in the space sector are physically employed in Scotland. This region’s talent pool and space manufacturing capabilities are enormous. Scotland already produces more satellites than any other area in Europe. The only thing lacking to offer an end-to-end launch service to all interested clients is its own spaceports.</li>
</ul>
<h2>Who stands behind the UK spaceports</h2>
<figure id="attachment_38302" aria-describedby="caption-attachment-38302" style="width: 1050px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-38302" src="https://www.chartattack.com/wp-content/uploads/2021/03/space2.jpg" alt="" width="1050" height="700" srcset="https://www.chartattack.com/wp-content/uploads/2021/03/space2.jpg 1050w, https://www.chartattack.com/wp-content/uploads/2021/03/space2-300x200.jpg 300w, https://www.chartattack.com/wp-content/uploads/2021/03/space2-700x467.jpg 700w, https://www.chartattack.com/wp-content/uploads/2021/03/space2-768x512.jpg 768w, https://www.chartattack.com/wp-content/uploads/2021/03/space2-696x464.jpg 696w" sizes="(max-width: 1050px) 100vw, 1050px" /><figcaption id="caption-attachment-38302" class="wp-caption-text">Img source: unsplash.com</figcaption></figure>
<p>Right now, several major companies are interested in UK launches and are ready to support spaceport projects. The top facilities most likely to be commissioned first are Cornwall, Shetland, and Sutherland. Other spaceports proposed in the UK include Snowdonia (the only project in Wales), North Uist, Prestwick, and Campbeltown. However, their construction chances still look slim, and none of the large international companies declared for these facilities.</p>
<p><strong><em>Cornwall</em></strong>, one of the top contestants for the title of the first British spaceport, is also one of the few horizontal launch sites proposed in the UK. An American company Virgin Orbit, one of the few companies interested in horizontal launch tech, is going to become    its main client. Virgin hopes to make its first commercial launch from Cornwall in 2022. The timeframe estimate looks realistic given that Cornwall already has some infrastructure necessary for launch — Goonhilly Earth Station and Newquay airport runway.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="676376f2e98e69d89bf7d60115b0f89e" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div data-ad="chartattack.com_responsive_all_chartagore" data-devices="m:1,t:1,d:1" class="demand-supply"></div>
</div>
<p>The latter, by the way, is the longest runway in the UK, which explains Virgin’s interest in the facility. Their modified Boeing plane, nicknamed Cosmic Girl, will use the runway, but the rocket will be released from the plane’s wing when the aircraft reaches 35,000 feet altitude. This launch technology is more affordable, but it does not presuppose large payloads. Right now, Virgin’s Launcher can carry up to 200kg of cargo. Interestingly, Virgin Orbit is also working toward tourist space flights, but it is unclear if such launches will ever take place from Cornwall.</p>
<figure id="attachment_38303" aria-describedby="caption-attachment-38303" style="width: 967px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-38303" src="https://www.chartattack.com/wp-content/uploads/2021/03/space1.jpg" alt="" width="967" height="725" srcset="https://www.chartattack.com/wp-content/uploads/2021/03/space1.jpg 967w, https://www.chartattack.com/wp-content/uploads/2021/03/space1-300x225.jpg 300w, https://www.chartattack.com/wp-content/uploads/2021/03/space1-700x525.jpg 700w, https://www.chartattack.com/wp-content/uploads/2021/03/space1-768x576.jpg 768w, https://www.chartattack.com/wp-content/uploads/2021/03/space1-696x522.jpg 696w" sizes="(max-width: 967px) 100vw, 967px" /><figcaption id="caption-attachment-38303" class="wp-caption-text">Img source: unsplash.com</figcaption></figure>
<ul>
<li><strong><em>Shetland</em></strong> is a vertical launch facility. An American giant Lockheed Martin recently announced its intention to <a href="https://www.gov.uk/government/news/shetland-spaceport-boosts-uks-plans-for-launch" data-wpel-link="external" rel="nofollow">launch from this spaceport</a>.    The UK government has already assigned a 23.5 million pound Pathfinder contract to this US launch provider, and the company hopes to execute as soon as 2022. The Pathfinder mission could become a breakthrough for the UK space sector — at least, according to the UK Space Agency representatives.</li>
<li><strong><em>Sutherland</em></strong> Space Hub is also a vertical launch site with Edinburgh-based Orbex</li>
</ul>
<p>Space as its main resident. This company, originating from Denmark, has support from the UK Space Agency. As Warrington Worldwide <a class="id10" href="https://www.warrington-worldwide.co.uk/2021/02/26/uk-space-industry-recovering-after-almost-50-years/">mentioned</a> in its news update, the startup received £5.5 million for launchpad construction, but there has been little progress with the spaceport construction so far. Besides, Sutherland spaceport faces serious opposition from local activists. Even though its developer, Highland and Islands Enterprise, conducted an environmental assessment, the environmentalists still filed over 400 objections to the local authorities.</p>
<p>Interestingly, Orbex was not the only company interested in launching from Sutherland. An American aerospace giant Lockheed Martin originally declared for the same facility but announced that it would be moving to Shetland after all. According to the official statement, this decision was made due to technical differences, meaning that different fuel types used by these companies imply building two different launchpads for Orbex and Lockheed rockets.</p>
<h2>What are the ways to speed up the construction?</h2>
<figure id="attachment_38301" aria-describedby="caption-attachment-38301" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-38301" src="https://www.chartattack.com/wp-content/uploads/2021/03/space3-scaled.jpeg" alt="" width="1200" height="794" srcset="https://www.chartattack.com/wp-content/uploads/2021/03/space3-scaled.jpeg 1200w, https://www.chartattack.com/wp-content/uploads/2021/03/space3-300x199.jpeg 300w, https://www.chartattack.com/wp-content/uploads/2021/03/space3-700x464.jpeg 700w, https://www.chartattack.com/wp-content/uploads/2021/03/space3-768x509.jpeg 768w, https://www.chartattack.com/wp-content/uploads/2021/03/space3-1536x1017.jpeg 1536w, https://www.chartattack.com/wp-content/uploads/2021/03/space3-696x461.jpeg 696w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-38301" class="wp-caption-text">Img source: unsplash.com</figcaption></figure>
<p>The new UKSA program has been around for several years now, but the construction permits are still pending approval. Legal applications aside, several steps can speed up UK spaceport construction:</p>
<ul>
<li>Granting funding to UK-based companies so that they stay in the UK. After all, it looks rather strange that  out of three top spaceports, two are occupied by American companies.</li>
<li>Conducting more thorough due diligence &amp; analysing if the company can Orbex, in particular, has its fair share of financial problems, so it is unclear whether the company can live up to its launch promises.</li>
<li>Providing stronger political support to spaceport development and ensuring quicker application permits from the authorities. Most top spaceports were proposed back in 2014, but as of 2021, none has a construction permit.</li>
</ul>
<p>With a <a href="https://spacenews.com/space-industry-investment-continues-to-grow/" data-wpel-link="external" rel="nofollow">booming space industry</a> and a new space race already on our doorstep, it’s critical to act fast. Spaceports might be the future of the UK space sector, so it’s worth putting more effort into their construction. So, speeding up the application permits should be the first thing on the authorities’ mind</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="676376f2e98e69d89bf7d60115b0f89e" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div data-ad="chartattack.com_responsive_all_chartadole" data-devices="m:1,t:1,d:1" class="demand-supply"></div>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_66a td_block_template_1">
<style>
/* custom css */
.tdi_2_66a.td-a-rec{
text-align: center;
}.tdi_2_66a .td-element-style{
z-index: -1;
}.tdi_2_66a.td-a-rec-img{
text-align: left;
}.tdi_2_66a.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_2_66a.td-a-rec-img {
text-align: center;
}
}
</style><span class="td-adspot-title">Advertisement</span><div id="taboola-below-article-thumbnails"></div>
</div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.chartattack.com/tag/galaxy/" data-wpel-link="internal">Galaxy</a></li><li><a href="https://www.chartattack.com/tag/industry/" data-wpel-link="internal">Industry</a></li><li><a href="https://www.chartattack.com/tag/review/" data-wpel-link="internal">Review</a></li><li><a href="https://www.chartattack.com/tag/space-station/" data-wpel-link="internal">Space Station</a></li><li><a href="https://www.chartattack.com/tag/uk/" data-wpel-link="internal">UK</a></li></ul>            </div>
<!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.chartattack.com/fine-jewelry-pieces/" data-wpel-link="internal">What Fine Jewelry Pieces Make the Best Investments</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.chartattack.com/tricks-for-esports-betting/" data-wpel-link="internal">Smart Tips and Tricks for eSports Betting</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.chartattack.com/author/marela/" data-wpel-link="internal"><img src="https://www.chartattack.com/wp-content/uploads/2019/05/marc-150x150.jpg" width="96" height="96" alt="Marela Bush" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.chartattack.com/author/marela/" data-wpel-link="internal">Marela Bush</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marela Bush"></span><meta itemprop="datePublished" content="2021-03-27T11:02:27+01:00"><meta itemprop="dateModified" content="2021-03-27T11:03:01+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://chartattack.com/wp-content/uploads/2019/04/Chart-attack-250.png"></span><meta itemprop="name" content="Chart Attack"></span><meta itemprop="headline " content="Will Sutherland Spaceport Manage to Revive the British Space Industry?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.chartattack.com/wp-content/uploads/2021/03/space.jpg"><meta itemprop="width" content="1052"><meta itemprop="height" content="700"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts tdi_3_808 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_808" ><h4 class="td-related-title td-block-title"><a id="tdi_4_335" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_808" href="#">RELATED ARTICLES</a><a id="tdi_5_5f3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_808" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3_808 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.chartattack.com/good-bad-quality-cbd-e-liquids/" rel="bookmark" class="td-image-wrap " title="How to Tell the Difference Between Good &#038; Bad Quality CBD E-liquids?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="How to Tell the Difference Between Good &#038; Bad Quality CBD E-liquids?" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2020/12/vaping4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/good-bad-quality-cbd-e-liquids/" rel="bookmark" title="How to Tell the Difference Between Good &#038; Bad Quality CBD E-liquids?" data-wpel-link="internal">How to Tell the Difference Between Good &#038; Bad Quality CBD E-liquids?</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.chartattack.com/when-is-a-fireplace-a-stove/" rel="bookmark" class="td-image-wrap " title="When Is A Fireplace A Stove? " data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="When Is A Fireplace A Stove? " data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2021/03/fireplace-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/when-is-a-fireplace-a-stove/" rel="bookmark" title="When Is A Fireplace A Stove? " data-wpel-link="internal">When Is A Fireplace A Stove? </a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.chartattack.com/buying-cbd-cigarettes/" rel="bookmark" class="td-image-wrap " title="7 Mistakes People Make When Buying CBD Cigarettes" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="7 Mistakes People Make When Buying CBD Cigarettes" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2021/03/cbd-cigarettes-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/buying-cbd-cigarettes/" rel="bookmark" title="7 Mistakes People Make When Buying CBD Cigarettes" data-wpel-link="internal">7 Mistakes People Make When Buying CBD Cigarettes</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.chartattack.com/progressive-betting-systems/" rel="bookmark" class="td-image-wrap " title="What are Positive &#038; Negative Progressive Betting Systems?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="What are Positive &#038; Negative Progressive Betting Systems?" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2020/02/Sports-betting-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/progressive-betting-systems/" rel="bookmark" title="What are Positive &#038; Negative Progressive Betting Systems?" data-wpel-link="internal">What are Positive &#038; Negative Progressive Betting Systems?</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.chartattack.com/fully-functional-pay-website-software-suite/" rel="bookmark" class="td-image-wrap " title="5 Things that a Fully-Functional Pay Website Software Suite Does for You" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="5 Things that a Fully-Functional Pay Website Software Suite Does for You" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2021/03/website3-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/fully-functional-pay-website-software-suite/" rel="bookmark" title="5 Things that a Fully-Functional Pay Website Software Suite Does for You" data-wpel-link="internal">5 Things that a Fully-Functional Pay Website Software Suite Does for You</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.chartattack.com/crossout-key-gameplay-features/" rel="bookmark" class="td-image-wrap " title="Crossout: Key Gameplay Features &#8211; 2021 Review" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crossout: Key Gameplay Features &#8211; 2021 Review" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2020/12/crossout-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/crossout-key-gameplay-features/" rel="bookmark" title="Crossout: Key Gameplay Features &#8211; 2021 Review" data-wpel-link="internal">Crossout: Key Gameplay Features &#8211; 2021 Review</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_808" data-td_block_id="tdi_3_808"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_808" data-td_block_id="tdi_3_808"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sutherland-spaceport-to-revive-british-space-industry/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3><form action="https://www.chartattack.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea autocomplete="new-password"  placeholder="Comment:" id="gfda9c0322"  name="gfda9c0322"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="c4wp-display-captcha-form"><label for="Solve Captcha*">Solve Captcha*</label>14&nbsp;&nbsp;&#43;&nbsp;&nbsp;<input id="c4wp_user_input_captcha" name="c4wp_user_input_captcha" class="c4wp_user_input_captcha" type="text" style="width: 45px;" autocomplete="off" />&nbsp;&nbsp;=&nbsp;&nbsp;17<input type="hidden" name="c4wp_random_input_captcha" value="rQo=" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38298' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_2 td_block_widget tdi_6_535 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_535" ><div class="td-block-title-wrap"></div><div id=tdi_6_535 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.chartattack.com/customize-and-build-your-gun/" rel="bookmark" class="td-image-wrap " title="Ways and Options To Customize and Build your Own Gun" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Ways and Options To Customize and Build your Own Gun" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2021/03/gun-3-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.chartattack.com/category/buying-guide/" class="td-post-category" data-wpel-link="internal">Buying Guide</a>            </div>
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/customize-and-build-your-gun/" rel="bookmark" title="Ways and Options To Customize and Build your Own Gun" data-wpel-link="internal">Ways and Options To Customize and Build your Own Gun</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.chartattack.com/author/kimberlee/" data-wpel-link="internal">Kimberlee May</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T15:10:17+01:00" >March 27, 2021</time></span>                <span class="td-module-comments"><a href="https://www.chartattack.com/customize-and-build-your-gun/#respond" data-wpel-link="internal">0</a></span>            </div>
<div class="td-excerpt">
It shouldn&#039;t come as a surprise; Yes, you can legally build your own gun!
Having said that, federal laws governing building a firearm differ from...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.chartattack.com/install-programmable-thermostat/" rel="bookmark" class="td-image-wrap " title="5 Reasons to Install a Programmable Thermostat in Your Home" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="5 Reasons to Install a Programmable Thermostat in Your Home" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2021/03/therm-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/install-programmable-thermostat/" rel="bookmark" title="5 Reasons to Install a Programmable Thermostat in Your Home" data-wpel-link="internal">5 Reasons to Install a Programmable Thermostat in Your Home</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T14:49:27+01:00" >March 27, 2021</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.chartattack.com/tricks-for-esports-betting/" rel="bookmark" class="td-image-wrap " title="Smart Tips and Tricks for eSports Betting" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Smart Tips and Tricks for eSports Betting" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2021/03/sports-betting-live-results-app-vector-banner-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/tricks-for-esports-betting/" rel="bookmark" title="Smart Tips and Tricks for eSports Betting" data-wpel-link="internal">Smart Tips and Tricks for eSports Betting</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T12:32:58+01:00" >March 27, 2021</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/" rel="bookmark" class="td-image-wrap " title="Will Sutherland Spaceport Manage to Revive the British Space Industry?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Will Sutherland Spaceport Manage to Revive the British Space Industry?" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2021/03/space-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/sutherland-spaceport-to-revive-british-space-industry/" rel="bookmark" title="Will Sutherland Spaceport Manage to Revive the British Space Industry?" data-wpel-link="internal">Will Sutherland Spaceport Manage to Revive the British Space Industry?</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T11:02:27+01:00" >March 27, 2021</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.chartattack.com/fine-jewelry-pieces/" rel="bookmark" class="td-image-wrap " title="What Fine Jewelry Pieces Make the Best Investments" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="What Fine Jewelry Pieces Make the Best Investments" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2021/03/jew-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/fine-jewelry-pieces/" rel="bookmark" title="What Fine Jewelry Pieces Make the Best Investments" data-wpel-link="internal">What Fine Jewelry Pieces Make the Best Investments</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T10:51:37+01:00" >March 27, 2021</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.chartattack.com/choosing-the-right-boat/" rel="bookmark" class="td-image-wrap " title="Tips On Choosing The Right Boat For Your Lifestyle" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tips On Choosing The Right Boat For Your Lifestyle" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2021/03/boat-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/choosing-the-right-boat/" rel="bookmark" title="Tips On Choosing The Right Boat For Your Lifestyle" data-wpel-link="internal">Tips On Choosing The Right Boat For Your Lifestyle</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T10:42:04+01:00" >March 27, 2021</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.chartattack.com/nursing-specialty-to-pursue/" rel="bookmark" class="td-image-wrap " title="Tips To Help You Decide Which Nursing Specialty To Pursue" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tips To Help You Decide Which Nursing Specialty To Pursue" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2021/03/nurse-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/nursing-specialty-to-pursue/" rel="bookmark" title="Tips To Help You Decide Which Nursing Specialty To Pursue" data-wpel-link="internal">Tips To Help You Decide Which Nursing Specialty To Pursue</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T10:35:00+01:00" >March 27, 2021</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.chartattack.com/make-things-more-interesting-in-the-bedroom/" rel="bookmark" class="td-image-wrap " title="5 Ways to Make Things More Interesting in the Bedroom" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="5 Ways to Make Things More Interesting in the Bedroom" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2021/03/toy-1-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/make-things-more-interesting-in-the-bedroom/" rel="bookmark" title="5 Ways to Make Things More Interesting in the Bedroom" data-wpel-link="internal">5 Ways to Make Things More Interesting in the Bedroom</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T15:02:29+01:00" >March 26, 2021</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.chartattack.com/good-bad-quality-cbd-e-liquids/" rel="bookmark" class="td-image-wrap " title="How to Tell the Difference Between Good &#038; Bad Quality CBD E-liquids?" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="How to Tell the Difference Between Good &#038; Bad Quality CBD E-liquids?" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2020/12/vaping4-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/good-bad-quality-cbd-e-liquids/" rel="bookmark" title="How to Tell the Difference Between Good &#038; Bad Quality CBD E-liquids?" data-wpel-link="internal">How to Tell the Difference Between Good &#038; Bad Quality CBD...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T14:35:43+01:00" >March 25, 2021</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.chartattack.com/find-trustworthy-online-casinos/" rel="bookmark" class="td-image-wrap " title="6 Handy Tips to Find Trustworthy Online Casinos in Canada" data-wpel-link="internal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="6 Handy Tips to Find Trustworthy Online Casinos in Canada" data-type="image_tag" data-img-url="https://www.chartattack.com/wp-content/uploads/2020/12/casino-2-100x70.jpg"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.chartattack.com/find-trustworthy-online-casinos/" rel="bookmark" title="6 Handy Tips to Find Trustworthy Online Casinos in Canada" data-wpel-link="internal">6 Handy Tips to Find Trustworthy Online Casinos in Canada</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T11:36:41+01:00" >March 25, 2021</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="text-2" class="td_block_template_1 widget text-2 widget_text">			<div class="textwidget"><div data-ad="chartattack.com_responsive_all_chartagore" data-devices="m:1,t:1,d:1" class="demand-supply"></div>
</div>
</aside><aside id="categories-4" class="td_block_template_1 widget categories-4 widget_categories"><h4 class="block-title"><span>Categories</span></h4>
<ul>
<li class="cat-item cat-item-3"><a href="https://www.chartattack.com/category/animals/" data-wpel-link="internal">Animals</a>
</li>
<li class="cat-item cat-item-4090"><a href="https://www.chartattack.com/category/art/" data-wpel-link="internal">Art</a>
</li>
<li class="cat-item cat-item-7010"><a href="https://www.chartattack.com/category/blog/" data-wpel-link="internal">blog</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.chartattack.com/category/business/" data-wpel-link="internal">Business</a>
</li>
<li class="cat-item cat-item-1362"><a href="https://www.chartattack.com/category/buying-guide/" data-wpel-link="internal">Buying Guide</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.chartattack.com/category/cars/" data-wpel-link="internal">Cars</a>
</li>
<li class="cat-item cat-item-540"><a href="https://www.chartattack.com/category/celebrity/" data-wpel-link="internal">Celebrity</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.chartattack.com/category/couple-time/" data-wpel-link="internal">Couple Time</a>
</li>
<li class="cat-item cat-item-5358"><a href="https://www.chartattack.com/category/crime/" data-wpel-link="internal">Crime</a>
</li>
<li class="cat-item cat-item-6931"><a href="https://www.chartattack.com/category/culture/" data-wpel-link="internal">Culture</a>
</li>
<li class="cat-item cat-item-2666"><a href="https://www.chartattack.com/category/design/" data-wpel-link="internal">Design</a>
</li>
<li class="cat-item cat-item-2195"><a href="https://www.chartattack.com/category/economy/" data-wpel-link="internal">Economy</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.chartattack.com/category/education/" data-wpel-link="internal">Education</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.chartattack.com/category/entertainment/" data-wpel-link="internal">Entertainment</a>
</li>
<li class="cat-item cat-item-4806"><a href="https://www.chartattack.com/category/environment/" data-wpel-link="internal">Environment</a>
</li>
<li class="cat-item cat-item-1858"><a href="https://www.chartattack.com/category/finance/" data-wpel-link="internal">Finance</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.chartattack.com/category/food/" data-wpel-link="internal">Food</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.chartattack.com/category/from-the-press/" data-wpel-link="internal">From The Press</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.chartattack.com/category/fun/" data-wpel-link="internal">FUN</a>
</li>
<li class="cat-item cat-item-2517"><a href="https://www.chartattack.com/category/gamble/" data-wpel-link="internal">Gamble</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.chartattack.com/category/gaming/" data-wpel-link="internal">Gaming</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.chartattack.com/category/health/" data-wpel-link="internal">Health</a>
</li>
<li class="cat-item cat-item-1728"><a href="https://www.chartattack.com/category/history/" data-wpel-link="internal">History</a>
</li>
<li class="cat-item cat-item-2616"><a href="https://www.chartattack.com/category/hobby/" data-wpel-link="internal">Hobby</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.chartattack.com/category/home-garden/" data-wpel-link="internal">Home &amp; Garden</a>
</li>
<li class="cat-item cat-item-15"><a href="https://www.chartattack.com/category/how-to/" data-wpel-link="internal">How to &#8230;</a>
</li>
<li class="cat-item cat-item-1042"><a href="https://www.chartattack.com/category/lists/" data-wpel-link="internal">Lists</a>
</li>
<li class="cat-item cat-item-1308"><a href="https://www.chartattack.com/category/love-sex/" data-wpel-link="internal">Love &amp; Sex</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.chartattack.com/category/man/" data-wpel-link="internal">Man</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.chartattack.com/category/markets/" data-wpel-link="internal">Markets</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.chartattack.com/category/music/" data-wpel-link="internal">Music</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.chartattack.com/category/net-worth/" data-wpel-link="internal">Net Worth</a>
</li>
<li class="cat-item cat-item-1763"><a href="https://www.chartattack.com/category/parenting/" data-wpel-link="internal">Parenting</a>
</li>
<li class="cat-item cat-item-2814"><a href="https://www.chartattack.com/category/pets/" data-wpel-link="internal">Pets</a>
</li>
<li class="cat-item cat-item-20"><a href="https://www.chartattack.com/category/politics/" data-wpel-link="internal">Politics</a>
</li>
<li class="cat-item cat-item-3502"><a href="https://www.chartattack.com/category/relationships/" data-wpel-link="internal">Relationships</a>
</li>
<li class="cat-item cat-item-22"><a href="https://www.chartattack.com/category/sport/" data-wpel-link="internal">Sport</a>
</li>
<li class="cat-item cat-item-23"><a href="https://www.chartattack.com/category/style/" data-wpel-link="internal">Style</a>
</li>
<li class="cat-item cat-item-24"><a href="https://www.chartattack.com/category/technology/" data-wpel-link="internal">Technology</a>
</li>
<li class="cat-item cat-item-1445"><a href="https://www.chartattack.com/category/tips-tricks/" data-wpel-link="internal">Tips &amp; Tricks</a>
</li>
<li class="cat-item cat-item-26"><a href="https://www.chartattack.com/category/travel/" data-wpel-link="internal">Travel</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.chartattack.com/category/uncategorized/" data-wpel-link="internal">Uncategorized</a>
</li>
</ul>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.chartattack.com/" data-wpel-link="internal"><img src="https://chartattack.com/wp-content/uploads/2019/04/Chart-attack-250.png" alt="" title=""/></a></div><div class="footer-text-wrap">Chart Attack.com  web team and support.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#ea8e9f868f9d8f88858c8c83898fcab18b9eb7ca859a9a9e988f848e99c4898587">duleweboffice [at] opptrends.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.chartattack.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_pages"><h4 class="block-title"><span>Pages</span></h4>
<ul>
<li class="page_item page-item-26046"><a href="https://www.chartattack.com/contact-us/" data-wpel-link="internal">Contact Us</a></li>
<li class="page_item page-item-4333"><a href="https://www.chartattack.com/wpautoterms/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></li>
<li class="page_item page-item-4339"><a href="https://www.chartattack.com/wpautoterms/terms-and-conditions/" data-wpel-link="internal">Terms and Conditions</a></li>
</ul>
</aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_block_widget tdi_8_abe widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8_abe" ><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.chartattack.com/category/entertainment/" data-wpel-link="internal"><span class="td-cat-name">Entertainment</span><span class="td-cat-no">701</span></a></li><li><a href="https://www.chartattack.com/category/celebrity/" data-wpel-link="internal"><span class="td-cat-name">Celebrity</span><span class="td-cat-no">557</span></a></li><li><a href="https://www.chartattack.com/category/business/" data-wpel-link="internal"><span class="td-cat-name">Business</span><span class="td-cat-no">435</span></a></li><li><a href="https://www.chartattack.com/category/health/" data-wpel-link="internal"><span class="td-cat-name">Health</span><span class="td-cat-no">420</span></a></li><li><a href="https://www.chartattack.com/category/tips-tricks/" data-wpel-link="internal"><span class="td-cat-name">Tips &amp; Tricks</span><span class="td-cat-no">412</span></a></li><li><a href="https://www.chartattack.com/category/technology/" data-wpel-link="internal"><span class="td-cat-name">Technology</span><span class="td-cat-no">358</span></a></li><li><a href="https://www.chartattack.com/category/home-garden/" data-wpel-link="internal"><span class="td-cat-name">Home &amp; Garden</span><span class="td-cat-no">294</span></a></li><li><a href="https://www.chartattack.com/category/gamble/" data-wpel-link="internal"><span class="td-cat-name">Gamble</span><span class="td-cat-no">247</span></a></li><li><a href="https://www.chartattack.com/category/travel/" data-wpel-link="internal"><span class="td-cat-name">Travel</span><span class="td-cat-no">200</span></a></li></ul></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154884697-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-154884697-1');
</script>
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.9.1 (rara)
Deploy mode: deploy
uid: 605f3ea302008
-->
<!-- JS generated by theme -->
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script type='text/javascript' src='https://www.chartattack.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.chartattack.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.chartattack.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.chartattack.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.chartattack.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.chartattack.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.chartattack.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.chartattack.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.chartattack.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.chartattack.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.chartattack.com/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.chartattack.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/js/base.js?ver=2.4.4' id='wpautoterms_base-js'></script>
<script type='text/javascript' src='https://www.chartattack.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.29' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://www.chartattack.com/wp-content/plugins/wp-captcha//assets/js/c4wp-public.js?ver=5.7' id='c4wp-public-js'></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/shantel-network/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"d19abff271","wpRestUrl":"https:\/\/www.chartattack.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.chartattack.com\/wp-admin\/","wpRestNonce":"d19abff271","wpRestUrl":"https:\/\/www.chartattack.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script>
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.chartattack.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.chartattack.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="c033c7d9cb";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script>var block_tdi_3_808 = new tdBlock();
block_tdi_3_808.id = "tdi_3_808";
block_tdi_3_808.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3_808","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":38298,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_808","tdc_css_class_style":"tdi_3_808_rand_style"}';
block_tdi_3_808.td_column_number = "3";
block_tdi_3_808.block_type = "td_block_related_posts";
block_tdi_3_808.post_count = "6";
block_tdi_3_808.found_posts = "254";
block_tdi_3_808.header_color = "";
block_tdi_3_808.ajax_pagination_infinite_stop = "";
block_tdi_3_808.max_num_pages = "43";
tdBlocksArray.push(block_tdi_3_808);
</script>
<script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae17fd92bab2931ccd6c91b5e1a42cdd" );document.getElementById("gfda9c0322").setAttribute( "id", "comment" );</script>
<script>var block_tdi_6_535 = new tdBlock();
block_tdi_6_535.id = "tdi_6_535";
block_tdi_6_535.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_535","block_type":"td_block_2","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6_535","tdc_css_class_style":"tdi_6_535_rand_style"}';
block_tdi_6_535.td_column_number = "1";
block_tdi_6_535.block_type = "td_block_2";
block_tdi_6_535.post_count = "10";
block_tdi_6_535.found_posts = "4050";
block_tdi_6_535.header_color = "#";
block_tdi_6_535.ajax_pagination_infinite_stop = "";
block_tdi_6_535.max_num_pages = "405";
tdBlocksArray.push(block_tdi_6_535);
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script defer type='text/javascript' src='https://www.chartattack.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script defer type='text/javascript' src='https://www.chartattack.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script defer type='text/javascript' src='https://www.chartattack.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script defer type='text/javascript' src='https://www.chartattack.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.chartattack.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script defer type='text/javascript' src='https://www.chartattack.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.4740948677063 seconds, on 27-03-21 15:18:11 --><!-- via php -->